****** OSGeo4W: current x86 test packages ******
    * agg-devel, 2.4-1
    * alkis-import, 3.0-18
    * alkis-import-dev, 2.99-19
    * apache, 2.2.14-4
    * apache-manual, 2.2.14-1
    * apt, 0.3-1
    * apt-exe, 0.3-3
    * apt-lib, 0.3-2
    * avce00, 2.0.0-1
    * boost, 1.56.0-2
    * boost-devel, 1.56.0-2
    * cairo, 1.12.14-1
    * chameleon, 2.6.0rc1-2
    * curl, 7.60.0-1
    * exiv2, 0.26-1
    * exiv2-devel, 0.26-1
    * exiv2-tools, 0.26-1
    * expat, 2.0.1-1
    * fcgi, 2.4.0-1
    * ffmpeg, 20121125-1
    * fftw, 3.2-1
    * fftw-devel, 3.2-1
    * fltk, 1.3.2-1 (obsolete)
    * freeglut, 2.8.1-1
    * freetype-devel, 2.3.7-2
    * freetype-devel-mingw, 2.3.7-1
    * freetype-mingw, 2.3.7-1
    * freexl, 1.0.2-1
    * fribidi, 0.19.2-1
    * fusion, 1.0.3-1 (obsolete)
    * gd-devel, 2.0.35-2
    * gdal, 2.4.1-1
    * gdal-autotest, 1.11.0-1
    * gdal-csharp, 2.4.1-1
    * gdal-dev, 3.1.0-134
    * gdal-dev-csharp, 3.1.0-134
    * gdal-dev-ecw, 3.1.0-134
    * gdal-dev-filegdb, 3.1.0-134
    * gdal-dev-mrsid, 3.1.0-134
    * gdal-dev-mss, 3.1.0-134
    * gdal-dev-oracle, 3.1.0-134
    * gdal-dev-pdb, 3.1.0-134
    * gdal-dev-python, 3.1.0-134
    * gdal-dev-sosi, 3.1.0-134
    * gdal-ecw, 2.4.1-1
    * gdal-filegdb, 2.4.1-1
    * gdal-grass, 1.5.4-4 (obsolete)
    * gdal-java, 1.8.0-1 (obsolete)
    * gdal-mrsid, 2.4.1-1
    * gdal-mss, 2.4.1-1
    * gdal-oracle, 2.4.1-1
    * gdal-oracle10g, 1.5.0-1 (obsolete)
    * gdal-python, 2.4.1-1
    * gdal-sde90, 1.5.0-1 (obsolete)
    * gdal-sde91, 1.5.0-1 (obsolete)
    * gdal-sde92, 1.5.0-1 (obsolete)
    * gdal-sosi, 2.4.1-1
    * gdal110dll, 1.10.1-1
    * gdal111dll, 1.11.3-1
    * gdal15dll, 1.5.4-1 (obsolete)
    * gdal16, 1.6.3-5 (obsolete)
    * gdal16-autotest, 1.6.0-1 (obsolete)
    * gdal16-ecw, 1.6.3-1 (obsolete)
    * gdal16-mrsid, 1.6.0-1 (obsolete)
    * gdal16-oracle, 1.6.0-2 (obsolete)
    * gdal16-python, 1.6.0-1 (obsolete)
    * gdal17, 1.7.3-1 (obsolete)
    * gdal17-ecw, 1.7.2-1 (obsolete)
    * gdal17-mrsid, 1.7.2-1 (obsolete)
    * gdal17-python, 1.7.2-0 (obsolete)
    * gdal18dll, 1.8.1-0 (obsolete)
    * gdal19dll, 1.9.2-1 (obsolete)
    * gdal200dll, 2.0.2-8
    * gdal201dll, 2.1.3-2
    * gdal202dll, 2.2.4-2
    * gdal203dll, 2.3.2-1
    * geos, 3.8.0-1
    * giflib, 5.1.4-1
    * glew, 1.10.0-1
    * glext, 20140221-1
    * glfw, 3.0.4-1
    * gmap, 5.4-1 (obsolete)
    * gpsbabel, 1.4.4-1
    * gpsbabelfe, 1.4.4-1
    * grass, 7.6.1-1
    * grass6, 6.4.4-1
    * gs, 9.07-3
    * gsl-devel, 1.12-1
    * gsl-libs, 1.12-1
    * gvsig, 2.2.0-5
    * hdf4, 4.2.14-1
    * hdf420dll, 4.2.0r3-4
    * hdf5, 1.10.4-1
    * hexer, 1.0.0-4
    * iconv, 1.9.1-1
    * iconv-vc14, 1.15-1
    * iconv-vc14-devel, 1.15-1
    * icu-devel, 56.1-3
    * icu-libs, 56.1-3
    * itk, 4.7.2-1
    * java, 1.7.0_67-1 (obsolete)
    * ka-map, 1.0-1 (obsolete)
    * laszip, 2.2.0-1
    * libcairo, 1.10.2-1
    * libcairo-devel, 1.10.2-2
    * libgeotiff, 1.4.2-1
    * libintl, 0.14.4-2
    * libjpeg, 6b-5
    * libjpeg-devel, 6b-3 (obsolete)
    * libjpeg-ipp, 1.0-1
    * libjpeg12, 6b-3
    * libkml, 1.3.0-1
    * libkml-vc14, 2.2-1
    * liblas, 1.7.0-1
    * liblas-devel, 1.7.0b1-1
    * liblas-python, 1.7.0-2
    * liblwgeom, 2.5.0-1
    * libmysql, 6.1.9-1
    * libmysql-devel, 6.1.9-1
    * libopenfyba, 4.0-1
    * libpng, 1.2.34-1
    * libpng-devel, 1.2.34-1
    * libpng-devel-mingw, 1.2.34-1
    * libpng-devel-vc, 1.2.34-1
    * libpng-vc14, 1.6.29-1
    * libpng-vc14-devel, 1.6.29-1
    * libpq, 11.5-1
    * libspatialindex, 1.9.0-1
    * libspatialindex-devel, 1.7.0-3
    * libspatialindex17dll, 1.7.0-1
    * libsvm, 3.20-1
    * libtiff, 4.0.8-1
    * libtiff-bin, 4.0.0dev-9
    * libtiff-devel, 4.0.0dev-9
    * libwebp, 1.0.2-1
    * libxdr, 4.0-1
    * libxml2, 2.9.1-1
    * libzip-bin, 1.2.0-2
    * libzip-devel, 1.2.0-2
    * libzip-libs, 1.2.0-2
    * mapfish_framework, 1.0-2 (obsolete)
    * mapscript-java, 6.4.1-3 (obsolete)
    * mapscript-python, 6.4.1-3
    * mapserv_demo, 5.0-1 (obsolete)
    * mapserver, 6.4.1-4
    * mapserver-tutorial, 5.6-10 (obsolete)
    * mapserver56, 5.6.6-1 (obsolete)
    * mapserver6, 6.2.0-1
    * matplotlib, 2.0.0-1
    * ming-devel, 0.2a-1
    * mingw, 20120426-7
    * mod_fcgid, 2.3.6-1
    * ms_ogc_workshop, 1.0.10.5-1 (obsolete)
    * msinttypes, 26-1
    * msvc2015, 1.0.0-1
    * msvcrt, 1.0.3-1
    * msvcrt2005, 1.0-1
    * msvcrt2008, 1.0-1
    * msvcrt2010, 1.0-1
    * msvcrt2013, 1.0-1
    * msvcrt2015, 1.0-1
    * msys, 1.0.18-7
    * msys-grass, 1-8
    * muparser, 2.2.3-1
    * muparserx, 3.0.5-1
    * natgrid, 0.2-1
    * netcdf, 4.6.2-2
    * networkx, 2.0-1
    * nitro, 2.8.7-1
    * oci, 11.2.0.1-1
    * ogdi, 3.2.1-2
    * ogdi-devel, 3.2.1-2
    * opencl, 2.0.10-4
    * opencl-devel, 2.0.10-4
    * opencv, 2.4.11-1
    * openev, 1.9.0-5
    * openfyba, 20150103-1
    * openjpeg, 2.3.0-1
    * openlayers, 2.9.1-1 (obsolete)
    * openssl, 1.1.1d-2
    * openssl-devel, 1.1.1d-2
    * openssl10, 1.0.2j-1
    * osg-bin, 3.1.7-1
    * osg-dev, 3.1.7-1
    * osg-libs, 3.1.7-1
    * osgearth-bin, 2.7-1
    * osgearth-dev, 2.7-1
    * osgearth-libs, 2.7-1
    * ossim, 1.8.16-22302-1
    * otb-bin, 5.0.0-20150617-2 (obsolete)
    * otb-ice, 0.3.0-20150617-1 (obsolete)
    * otb-monteverdi, 1.24.0-20150617-1 (obsolete)
    * otb-monteverdi2, 0.8.1-20160106-1 (obsolete)
    * otb-python, 5.0.0-20150617-1 (obsolete)
    * otb-wrapping, 1.10.1-1 (obsolete)
    * owslib, 0.14.0-1
    * pagc_docs, 0.2svn-3
    * pagc_fastcgi_responder, 0.2svn-2
    * pagc_lib, 0.2svn-1
    * pagc_utils, 0.2svn-1
    * pdal, 0.9.8-4
    * pdcurses, 3.3-1
    * pdcurses-devel, 3.3-1
    * php, 5.2.5-1 (obsolete)
    * php-devel, 5.2.5-1 (obsolete)
    * php_mapscript, 5.2.2-3 (obsolete)
    * php_mapscript-dev, 5.1-2
    * php_mapscript56, 5.6.6-2 (obsolete)
    * proj, 5.2.0-1
    * proj-beta2007, 1.0-1
    * proj-bwta2017, 1.0-1
    * proj-datumgrid, 1.8-1
    * proj-datumgrid-europe, 1.1-1
    * proj-datumgrid-north-america, 1.1-1
    * proj-datumgrid-oceania, 1.0-1
    * proj-dev, 7.0.0-34
    * proj-hpgn, 1.0-1
    * proj-vdatum, 1.0-2
    * proj4dll, 4.9.3-1
    * psycopg2, 2.7.3.2-1
    * pyexiv2, 0.3.2-1
    * pygments, 1.4-3
    * pyodbc, 3.0.7-1
    * pyopengl, 3.0.1-1
    * pyparsing, 2.2.0-1
    * pyqt4, 4.11.3-1
    * pyqt5, 5.11.3-2
    * pyqwt5, 5.2.0-3
    * pyspatialite, 3.0.1-1
    * python, 2.7.4-2
    * python-attrs, 18.2.0-1
    * python-certifi, 2017.7.27.1-1
    * python-cffi, 1.5.2-1
    * python-chardet, 3.0.4-1
    * python-click, 7.0-1
    * python-click-plugins, 1.0.4-1
    * python-cligj, 0.5.0-1
    * python-core, 2.7.14-1
    * python-cryptography, 1.3.1-1
    * python-cycler, 0.10.0-1
    * python-dateutil, 2.8.0-1
    * python-decorator, 4.1.2-1
    * python-devel, 2.7.14-1
    * python-enum34, 1.1.6-1
    * python-exifread, 2.1.2-1
    * python-fiona, 1.8.4-1
    * python-funcsigs, 0.4-1
    * python-functools32, 3.2.3.post2-1
    * python-future, 0.15.2-1
    * python-geopandas, 0.4.0-1
    * python-geopy, 0.94.1-3
    * python-h5py, 2.7.0-1
    * python-help, 2.7.14-1
    * python-httplib2, 0.9.2-1
    * python-idna, 2.6-1
    * python-ipaddress, 1.0.16-1
    * python-ipython-genutils, 0.2.0-1
    * python-jinja2, 2.7.2-1
    * python-jsonschema, 2.6.0-1
    * python-jupyter-core, 4.3.0-1
    * python-lxml, 4.3.3-1
    * python-markupsafe, 0.23-1
    * python-mock, 1.3.0-1
    * python-munch, 2.3.2-1
    * python-nbformat, 4.4.0-1
    * python-ndg-httpsclient, 0.4.0-1
    * python-networkx, 2.0-1
    * python-nose2, 0.6.4-1
    * python-numpy, 2.7-1.7.0-1
    * python-olefile, 0.44-1
    * python-pandas, 0.24.2-1
    * python-pbr, 1.8.1-1
    * python-pil, 1.1.7-2
    * python-pillow, 5.3.0-1
    * python-pip, 19.2.3-1
    * python-plotly, 2.0.14-1
    * python-ply, 3.11-1
    * python-psycopg2, 2.7.3.2-1
    * python-pyasn1, 0.1.9-1
    * python-pycparser, 2.14-1
    * python-pyopengl, 3.1.0-1
    * python-pyopenssl, 16.0.0-1
    * python-pyproj, 1.9.6-1
    * python-pythonqwt, 0.5.5-1
    * python-pyyaml, 3.12-1
    * python-qscintilla, 2.8.4-1
    * python-requests, 2.18.4-1
    * python-rpy, 1.0.3-2
    * python-rpy2, 2.3.9-1
    * python-scikit_learn, 0.14_git-1
    * python-scipy, 1.2.0-1
    * python-setuptools, 20.3.1-2 (obsolete)
    * python-shapely, 1.6.4.post2-1
    * python-simplejson, 2.1.5-2
    * python-six, 1.12.0-1
    * python-tcltk, 2.7.14-1
    * python-test, 2.7.14-1
    * python-testsuite, 2.7.14-1
    * python-tools, 2.7.14-1
    * python-traitlets, 4.3.2-1
    * python-urllib3, 1.22-1
    * python-win32, 2.16-1
    * python-win32-demos, 2.16-1
    * python-wrapper, 2.7.2-4 (obsolete)
    * python-wx, 2.8.12.1-1
    * python-xlrd, 0.7.1-2
    * python-xlwt, 0.7.2-2
    * python3-attrs, 18.2.0-1
    * python3-certifi, 2018.8.24-1
    * python3-chardet, 3.0.4-2
    * python3-click, 7.0-1
    * python3-click-plugins, 1.0.4-1
    * python3-cligj, 0.5.0-1
    * python3-core, 3.7.0-3
    * python3-coverage, 4.5.1-1
    * python3-cycler, 0.10.0-2
    * python3-decorator, 4.3.0-1
    * python3-devel, 3.7.0-1
    * python3-exifread, 2.1.2-2
    * python3-fiona, 1.8.4-1
    * python3-future, 0.16.0-2
    * python3-gdal, 2.4.1-1
    * python3-gdal-dev, 3.1.0-134
    * python3-geopandas, 0.4.0-1
    * python3-h5py, 2.8.0-1
    * python3-help, 3.7.0-1
    * python3-httplib2, 0.11.3-1
    * python3-idna, 2.7-1
    * python3-ipython-genutils, 0.2.0-2
    * python3-jinja2, 2.10-1
    * python3-jsonschema, 2.6.0-2
    * python3-jupyter-core, 4.4.0-1
    * python3-kiwisolver, 1.0.1-1
    * python3-lxml, 4.3.3-1
    * python3-markupsafe, 1.0-1
    * python3-mathlib, 0.1.3-1
    * python3-matplotlib, 3.0.0-1
    * python3-mock, 2.0.0-2
    * python3-munch, 2.3.2-1
    * python3-nbformat, 4.4.0-2
    * python3-networkx, 2.2-2
    * python3-nltk, 3.4.5-1
    * python3-nose2, 0.8.0-1
    * python3-numpy, 1.17.1-1
    * python3-owslib, 0.17.0-1
    * python3-pandas, 0.25.1-1
    * python3-pbr, 4.3.0-1
    * python3-pillow, 5.3.0-1
    * python3-pip, 19.2.3-1
    * python3-plotly, 3.3.0-1
    * python3-ply, 3.11-2
    * python3-psycopg2, 2.7.5-1
    * python3-pygments, 2.2.0-2
    * python3-pyodbc, 4.0.24-1
    * python3-pyopengl, 3.1.0-1
    * python3-pyparsing, 2.2.2-1
    * python3-pypiwin32, 223-2
    * python3-pyproj, 1.9.6-1
    * python3-pypubsub, 4.0.0-1
    * python3-pysal, 1.14.4.post2-1
    * python3-python-dateutil, 2.8.0-1
    * python3-pythonqwt, 0.5.5-1
    * python3-pytz, 2019.2-1
    * python3-pywin32, 224-1
    * python3-pyyaml, 3.13-1
    * python3-qscintilla, 2.10.8-1
    * python3-requests, 2.19.1-1
    * python3-retrying, 1.3.3-1
    * python3-scipy, 1.1.0-1
    * python3-setuptools, 40.4.3-1
    * python3-shapely, 1.6.4.post2-1
    * python3-simplejson, 3.16.0-1
    * python3-six, 1.12.0-2
    * python3-tcltk, 3.7.0-1
    * python3-test, 3.7.0-1
    * python3-tools, 3.7.0-1
    * python3-traitlets, 4.3.2-2
    * python3-urllib3, 1.23-1
    * python3-virtualenv, 16.7.5-1
    * python3-wx, 4.0.3-2
    * python3-xlrd, 1.1.0-1
    * python3-xlwt, 1.3.0-1
    * pytz, 2019.2-1
    * qca-devel, 2.1.0-1
    * qca-libs, 2.1.0-1
    * qca-qt5-devel, 2.1.3-1
    * qca-qt5-libs, 2.1.3-1
    * qgis, 3.8.3-1
    * qgis-common, 3.8.3-1
    * qgis-dev, 3.9.0-98
    * qgis-dev-deps, 3.3.0-2
    * qgis-dev-pdb, 3.9.0-98
    * qgis-devel, 3.8.3-1
    * qgis-full, 3.6-1
    * qgis-full-dev, 2.99.0-2
    * qgis-full-rel-dev, 2.18.0-1
    * qgis-grass-plugin, 2.18.16-1
    * qgis-grass-plugin-common, 3.8.3-1
    * qgis-grass-plugin7, 3.8.3-1
    * qgis-ltr, 3.4.12-1
    * qgis-ltr-common, 3.4.12-1
    * qgis-ltr-deps, 2.14.22-2
    * qgis-ltr-dev, 3.4.12-24
    * qgis-ltr-dev-pdb, 3.4.12-24
    * qgis-ltr-devel, 3.4.12-1
    * qgis-ltr-full, 3.4-1
    * qgis-ltr-grass-plugin-common, 3.4.12-1
    * qgis-ltr-grass-plugin7, 3.4.12-1
    * qgis-ltr-oracle-provider, 3.4.12-1
    * qgis-ltr-pdb, 3.4.12-1
    * qgis-ltr-server, 3.4.12-1
    * qgis-oracle-provider, 3.8.3-1
    * qgis-pdb, 3.8.3-1
    * qgis-rel-deps, 2.18.16-8
    * qgis-rel-dev, 3.8.3-1
    * qgis-rel-dev-pdb, 3.8.3-1
    * qgis-server, 3.8.3-1
    * qgis218, 2.18.28-2 (obsolete)
    * qgis218-common, 2.18.28-2 (obsolete)
    * qgis218-devel, 2.18.28-2 (obsolete)
    * qgis218-full, 2.18-1 (obsolete)
    * qgis218-grass-plugin-common, 2.18.28-2 (obsolete)
    * qgis218-grass-plugin7, 2.18.28-2 (obsolete)
    * qgis218-oracle-provider, 2.18.28-2 (obsolete)
    * qgis218-server, 2.18.28-2 (obsolete)
    * qjson-dev, 0.8.1-2
    * qjson-libs, 0.8.1-2
    * qscintilla, 2.8.4-1
    * qscintilla-qt5, 2.10.8-1
    * qt4-devel, 4.8.6-1
    * qt4-doc, 4.8.6-1
    * qt4-libs, 4.8.6-2
    * qt4-libs-debug, 4.8.6-1
    * qt5-devel, 5.11.2-1
    * qt5-doc, 5.11.2-1
    * qt5-libs, 5.11.2-2
    * qt5-libs-debug, 5.11.2-1
    * qt5-libs-debug-pdb, 5.11.2-1
    * qt5-libs-pdb, 5.11.2-1
    * qt5-libs-pdb-debug, 5.9.2-1
    * qt5-qml, 5.11.2-1
    * qt5-tools, 5.11.2-1
    * qtkeychain-qt5-devel, 0.9-1
    * qtkeychain-qt5-libs, 0.9-1
    * qtwebengine-qt5-devel, 5.10.1-1
    * qtwebengine-qt5-libs, 5.10.1-1
    * qtwebengine-qt5-libs-debug, 5.10.1-1
    * qtwebkit-qt5-devel, 5.212-1
    * qtwebkit-qt5-libs, 5.212-1
    * qtwebkit-qt5-libs-debug, 5.9.1-3
    * qtwebkit-qt5-pdb, 5.212-1
    * qtwebkit-qt5-qml, 5.9.1-3
    * qwt-devel-qt4, 6.0.2-1
    * qwt-devel-qt5, 6.1.3-5
    * qwt-doc-qt4, 6.0.2-1
    * qwt-doc-qt5, 6.1.3-5
    * qwt-libs-qt4, 6.0.2-1
    * qwt-libs-qt5, 6.1.3-5
    * rbatch, 149-4
    * regex-devel, 0.12-1
    * saga, 2.1.2-2
    * saga-ltr, 2.3.2-4
    * setup, 1.0.7-16
    * setuptools, 39.2.0-1
    * shapelib, 1.3.0a1-2 (obsolete)
    * shell, 1.0.2-4
    * sip, 4.16.5-1
    * sip-qt5, 4.19.14-1
    * six, 1.10.0-2
    * spatialite, 4.3.0a-1
    * spatialite3dll, 3.0.1-0 (obsolete)
    * spatialite4dll, 4.1.1-1
    * sqlite3, 3.29.0-1
    * sqlncli, 2012-1
    * swig, 3.0.12-1
    * swig1, 1.3.39-1
    * szip, 2.1.1-1
    * tcltk, 8.5.6-1
    * tcltk-demos, 8.5.6-1
    * tcltk-devel, 8.5.6-1
    * tinyows, 1.1.0-1
    * tinyxml, 2.6.2-1
    * tora, 3.0-1
    * wxpython, 2.8.12.1-2
    * xerces-c, 3.2.0-1
    * xerces-c-bin, 3.2.0-1
    * xerces-c-devel, 3.2.0-1
    * xerces-c-doc, 3.2.0-1
    * xerces-c-vc9, 3.1.1-2
    * xerces-c-vc9-devel, 3.1.1-4-devel
    * xz, 5.2.3-1
    * xz-devel, 5.2.3-1
    * zlib, 1.2.3-1
    * zlib-devel, 1.2.3-1
    * zstd, 1.3.2-1
    * zstd-bin, 1.3.2-1
    * zstd-devel, 1.3.2-1
===============================================================================
Last updated: Thu Oct 24 03:05:34 03:05:40 2019
     OSGeo4W: http://trac.osgeo.org/osgeo4w/